Photos erronées dans les PA ???

Portrait de Ruissoli

Bonjour,

Depuis quelques temps, j'ai quelques soucis avec les photos lors de la mise en ligne de petites annonces :

Une fois ma petite annonce terminée et publiée, je sélectionne la ou les photo(s) a y insérer, et lorsque tout est fait et que je reviens sur la page d'accueil ou sur l'annonce même, je constate que la/les photo(s) est/sont inexacte(s)...

Exemple : ce matin je poste une annonçe concernant un Pulse 125 (avion), et a la place e la photo sélectionnée, j'ai eu la photo d'une autre annonce ! À midi je reviens du taf et je vérifie, pour constater qu'en page d'accueil la photo de l'annonce est cette fois correcte, mais lorsque je clique sur l'annonce pour la voir en détail, j'obtiens toujours la photo de l'autre annonce...

Alors ma question : est-ce normal ? Y a-t-il un bug sur le site,ou uniquement chez moi ?

Olivier.

Portrait de Ruissoli

Warf ! Demande de renseignement postée lundi, et toujours sans réponse depuis 3 jours... Il n'y a de nouveau plus d'administrateur sur le site ???

Bonjour,

Il y a bien un administrateur qui n'a pas constaté d'autre problème d'image chez les autres utilisateurs.

Personne d'autre n'a signalé la même anomalie.

Votre image s'appelle "image"

Un peu d'imagination aurait peut-être évité ce défaut.

Vous avez peut-être constaté qu'il n'y avait plus de SPAM sur le site, il y donc bien un administrateur qui bosse tous les jours pour maintenir le site dans l'intérêt général.

Michel

Portrait de Ruissoli

aerorcmm wrote:
Bonjour,

Il y a bien un administrateur qui n'a pas constaté d'autre problème d'image chez les autres utilisateurs.

Personne d'autre n'a signalé la même anomalie.

Votre image s'appelle "image"

Un peu d'imagination aurait peut-être évité ce défaut.

Vous avez peut-être constaté qu'il n'y avait plus de SPAM sur le site, il y donc bien un administrateur qui bosse tous les jours pour maintenir le site dans l'intérêt général.

Michel

Bonjour Michel,

Ma question n'était pas ironique, c'était RÉELLEMENT une question, car je m'étonnais de ne pas recevoir de réponse.... Inutile donc d'y répondre sèchement...

Maintenant je sais que je suis le seul a avoir le problème, merci.

Concernant le nom de ma photo, si j'ai fait preuve d'un "manque d'imagination" pour la nommer, c'est parceque je ne savais pas qu'il fallait être poète pour éviter les soucis de publication... Soit, je nommerai donc ma prochaine photo plus judicieusement... j'ai pensé à "jenaimequetoipetitefleurdeschamps"... Sympa, non ?

Allez, restons zen, le beau temps va revenir...

Olivier.

Même problème :/

Ruissoli wrote:
aerorcmm wrote:
Bonjour,

Il y a bien un administrateur qui n'a pas constaté d'autre problème d'image chez les autres utilisateurs.

Personne d'autre n'a signalé la même anomalie.

Votre image s'appelle "image"

Un peu d'imagination aurait peut-être évité ce défaut.

Vous avez peut-être constaté qu'il n'y avait plus de SPAM sur le site, il y donc bien un administrateur qui bosse tous les jours pour maintenir le site dans l'intérêt général.

Michel

Bonjour Michel,

Ma question n'était pas ironique, c'était RÉELLEMENT une question, car je m'étonnais de ne pas recevoir de réponse.... Inutile donc d'y répondre sèchement...

Maintenant je sais que je suis le seul a avoir le problème, merci.

Concernant le nom de ma photo, si j'ai fait preuve d'un "manque d'imagination" pour la nommer, c'est parceque je ne savais pas qu'il fallait être poète pour éviter les soucis de publication... Soit, je nommerai donc ma prochaine photo plus judicieusement... j'ai pensé à "jenaimequetoipetitefleurdeschamps"... Sympa, non ?

Allez, restons zen, le beau temps va revenir...

Olivier.

Bonjour,

Si vous donniez un peu plus de détails, on pourrait analyser le problème

Quelle annonce ? non de pla photo etc.

Michel